推广 热搜: 京东  联通  iphone11  摄像头  企业存储  XSKY  京东智能采购  iPhone  网络安全  自动驾驶 

建议用户更新Google Chrome,发现新的高危安全漏洞

   日期:2020-04-04     来源:中国存储网    浏览:796    我要评论    
导读:网络安全和基础架构安全局(CISA)已建议用户更新Google Chrome,因为已发现新的高度安全漏洞。这是您需要知道的。CISA是美国国

网络安全和基础架构安全局(CISA)已建议用户更新Google Chrome,因为已发现新的高度安全漏洞。这是您需要知道的。

CISA是美国国土安全部(DHS)监督下的独立联邦机构,负责保护“国家的关键基础架构免受物理和网络威胁”。在4月1日的发布中,CISA确认Google Chrome版本80.0.3987.162“解决了攻击者可以利用以控制受影响系统的漏洞”,无论是Windows,Mac还是Linux。它继续指出,它“鼓励”用户和管理员应用更新。

互联网安全中心还发布了Google Chrome更新咨询

警告需要更新Google Chrome的不仅是CISA。互联网安全中心(CIS)是一个非营利性实体,致力于保护私人和公共组织免受网络威胁。在一个多态信息共享和分析中心(MS-ISAC)咨询,但也警告说,谷歌Chrome浏览器的多个漏洞。其中最严重的攻击者可能会使攻击者在浏览器的上下文中实现任意代码执行。这实际上是什么意思?答案是,这取决于已授予应用程序的特权。尽管如此,在最坏的情况下,攻击者仍可以查看数据,更改数据或删除数据。 

这些漏洞是否正在被利用?

尽管在撰写本文时,还没有关于威胁者利用这些漏洞的狂野报道,但这并没有减少对无法确保尽快应用安全更新的用户的潜在影响。攻击者利用这些漏洞所要做的只是通过网络钓鱼攻击或什至从受感染站点重定向到恶意制作的网页来访问用户。

已知的漏洞有CVE-2020-6450, CVE-2020-6451和CVE-2020-6452.。

 
反对 0举报 0 收藏 0 打赏 0评论 0
 
更多>同类资讯
0相关评论

头条阅读
推荐图文
相关资讯
网站首页  |  物流配送  |  关于我们  |  联系方式  |  使用协议  |  版权隐私  |  网站地图  |  排名推广  |  广告服务  |  积分换礼  |  RSS订阅  |  违规举报  |  京ICP备14047533号-2
Processed in 0.095 second(s), 11 queries, Memory 1.18 M